package.json 285 B

12345678910111213141516
  1. {
  2. "name": "start",
  3. "private": true,
  4. "scripts": {
  5. "start": "meteor run"
  6. },
  7. "dependencies": {
  8. "babel-runtime": "^6.20.0",
  9. "history": "^4.6.3",
  10. "meteor-node-stubs": "~0.2.4",
  11. "react": "^15.6.1",
  12. "react-dom": "^15.6.1",
  13. "react-router": "^4.1.2"
  14. }
  15. }